geocaching.hu geocaching.hu FAQ/cachikett
   + geoládák ~  |  + megtalálások ~  |  + felhasználók ~  |  + poi ~   |   fórum    |   belépés
  
  
  
 
FAQ

Előzmények

BiharyGhozzászólásai | válasz erre | 2017.06.28 17:33:38 (76277)
... hogy egyszerre fent van mind a két ládalista? Az akkor megosztja a csak 1000 láda férőhelyet?

Hová készülsz, ahol ez a szűk keresztmetszet? :)
[előzmény: (76276) kugyu21, 2017.06.28 13:34:45]

kugyu21hozzászólásai | válasz erre | 2017.06.28 13:34:45 (76276)
Köszönöm, szerencsére megoldódott.
Nem az elem nélküli csatlakoztatás állított el valamit benne, csak egyszerűen tönkrement a kábel. Behoztam a a munkahelyemre, hogy tovább próbálkozzak vele, de elfelejtettem elrakni a kábelt. Így egy másikkal dugtam össze és müxik. Valamelyik adatkapcsolatért felelős ér szakadhatott el, mert a delej átjön, a kütyű látja, hogy kábelen van, csak a kapcsolat nem áll össze.
Nagy kő esett le a szívemről, és sikerült belogolni a hétvégi találatokat.
De ha már itt vagyok kérdezek még egyet, bár ez csak részben érinti az eszközt. Felmerült, hogy mivel a közeli ládák már elfogytak, az újabbakért messzebb kell menni. Ha már ott vagyok érdemes lenne a com-os ládákat is összeszedni. Ezzel a kezdő hardverrel is meg lehet csinálni, hogy egyszerre fent van mind a két ládalista?
Az akkor megosztja a csak 1000 láda férőhelyet?
Hogyan kell dolgozni a két listával (feltöltés, keresés, stb)?
[előzmény: (76275) vrobert82, 2017.06.28 12:34:16]

vrobert82hozzászólásai | válasz erre | 2017.06.28 12:34:16 (76275)
Ha nem boldogulsz vele, hozd / kuldd el, megnezem ... ;)
[előzmény: (76273) kugyu21, 2017.06.28 10:29:34]

kugyu21hozzászólásai | válasz erre | 2017.06.28 10:29:34 (76273)
Már próbáltam, azon kívül, hogy a műholdvétel vonalkái felett megjelenik a kábel szimbólum, más nem történik. Korábban is csak úgy jött létre a kapcsolat, ha kikapcsolt állapotában dugtam a gépre, és akkor nem a bekapcsolási képernyő jelent meg, hanem sötét alapon egy asztali PC rajza. Most viszont mindig bekapcsol, de nem kapcsolódik.
[előzmény: (76272) NagyKG, 2017.06.28 08:30:18]

NagyKGhozzászólásai | válasz erre | 2017.06.28 08:30:18 (76272)
Próbáld meg, hogy először akkuval bekapcsolod, elindul, (esetleg megvárhatod míg műholdat talál), és így dugod rá a PC-re. Ilyenkor mindig átvált hátértár módra. (nekem legalább is sikerült)
[előzmény: (76271) kugyu21, 2017.06.27 22:48:23]

kugyu21hozzászólásai | válasz erre | 2017.06.27 22:48:23 (76271)
Sziasztok, egy kis technikai segítségre lenne szükségem.
Egy Dakota 10-esem van, ami eddig a PC-vel összekötve egy computer szimbólum megjelenése mellett már kapcsolatot is létesített. Legutóbb éppen töltöttem az akkumulátorokat amikor logolni akartam, így saját áramforrás nélkül dugtam rá a számítógépre. Ekkor a szokásos képernyőtartalom helyett a bekapcsoláskor használatos ikonok jelentek meg, viszont a PC nem látta. Azóta hiába rakom bele az akkumulátorokat vagy kötöm a PC-re anélkül, az összedugás mindig elviszi a bekapcsolt állapotig, viszont nem tud kapcsolatot létesíteni a számítógéppel (már többször, és több géppel kipróbáltam).
Mit kellene csinálni vele, hogy újra a régi legyen?


Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]

A geocaching.hu megnevezés és a kapcsolódó logo bejegyzett védjegy.
Kereskedelmi célú felhasználásuk csak a tulajdonosok hozzájárulásával lehetséges.